<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina  -->

    <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script>
	
	
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<title>Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022</title>
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="ascolti,dati auditel,dati auditel ieri,programmi più visti di ieri,ascolti la7,ascolti mediaset,ascolti rai,ascolti tv,audience" />
		<link rel="canonical" href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida Tv" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022" />
		<meta property="og:url" content="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/" />
		<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2018/12/Basta-un-paio-di-baffi-Rai-25.jpg" />
		<meta property="og:image:secure_url" content="https://www.ascoltitv.it/wp-content/uploads/2018/12/Basta-un-paio-di-baffi-Rai-25.jpg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="427" />
		<meta property="article:published_time" content="2022-09-02T09:35:37+00:00" />
		<meta property="article:modified_time" content="2022-09-02T09:35:37+00:00" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ascoltitv.it\/#website","url":"https:\/\/www.ascoltitv.it\/","name":"Ascolti Tv Blog","description":"Ascolti ieri, Tv oggi, News, Guida Tv","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ascoltitv.it\/#organization","name":"Ascolti Tv Blog","url":"https:\/\/www.ascoltitv.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/","name":"Home","description":"Ascolti tv, guida tv, recensioni, ultime notizie sul mondo televisivo e sui principali programmi: show, reality, talent, variet\u00e0 e telefilm. Aggiornamenti in tempo reale, sempre puntuali e scritti con competenza e professionalit\u00e0","url":"https:\/\/www.ascoltitv.it\/"},"nextItem":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/","name":"Ascolti TV: dati Auditel di ieri, gioved\u00ec 1 settembre 2022","url":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/"},"previousItem":"https:\/\/www.ascoltitv.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","url":"https:\/\/www.ascoltitv.it\/author\/debora\/","name":"Debora Marighetti","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/27ad1c7f490efa2916b613cc58806a0c?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Debora Marighetti"}},{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#webpage","url":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/","name":"Ascolti TV: dati Auditel di ieri, gioved\u00ec 1 settembre 2022","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#breadcrumblist"},"author":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","creator":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#mainImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2018\/12\/Basta-un-paio-di-baffi-Rai-25.jpg","width":640,"height":427},"primaryImageOfPage":{"@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#mainImage"},"datePublished":"2022-09-02T09:35:37+02:00","dateModified":"2022-09-02T09:35:37+02:00"},{"@type":"Article","@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#article","name":"Ascolti TV: dati Auditel di ieri, gioved\u00ec 1 settembre 2022","inLanguage":"it-IT","headline":"Ascolti TV: dati Auditel di ieri, gioved\u00ec 1 settembre 2022","author":{"@id":"https:\/\/www.ascoltitv.it\/author\/debora\/#author"},"publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"},"datePublished":"2022-09-02T09:35:37+02:00","dateModified":"2022-09-02T09:35:37+02:00","articleSection":"Ascolti La7, Ascolti Mediaset, Ascolti Rai, Ascolti tv, Audience, ascolti, dati auditel, dati auditel ieri, programmi pi\u00f9 visti di ieri","mainEntityOfPage":{"@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#webpage"},"isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#articleImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2018\/12\/Basta-un-paio-di-baffi-Rai-25.jpg","width":640,"height":427}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022 Feed dei commenti" href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=6.0.2' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/210973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p2q2NE-SSN' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	

		<!-- Script HB da includere in head della pagina  -->
	<script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_161_300.js" async> </script>
</head>

<body class="post-template-default single single-post postid-210973 single-format-standard">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
	<div class="gptslot" data-adunitid="0"></div>

<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-210973 post type-post status-publish format-standard has-post-thumbnail hentry category-ascolti-la7 category-ascolti-mediaset category-ascolti-rai category-ascolti-tv category-audience tag-ascolti tag-dati-auditel tag-dati-auditel-ieri tag-programmi-piu-visti-di-ieri">
	<header class="post-header">
		<h1 class="entry-title">Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022</h1>
				<p class="meta post-meta">Posted on <span class="updated">02/09/2022</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/debora/" title="Articoli scritti da Debora Marighetti" rel="author">Debora Marighetti</a></span></span> in <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-la7/" rel="category tag">Ascolti La7</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-mediaset/" rel="category tag">Ascolti Mediaset</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-rai/" rel="category tag">Ascolti Rai</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/" rel="category tag">Ascolti tv</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/audience/" rel="category tag">Audience</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2018/12/Basta-un-paio-di-baffi-Rai-25-620x264.jpg" alt="" title="Basta un paio di Baffifoto © Giuseppe Di Viesto" />
</div>
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
 <!-- EVOLUTION -->
<div class="gptslot" data-adunitid="1" data-admobile="true"></div>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<p>Ascolti tv: i <a href="https://www.ascoltitv.it/category/ascolti-tv/"><strong>dati Auditel</strong></a> dei programmi più visti di ieri, <strong>giovedì 1 settembre 2022</strong>, in prima serata, access prime time e preserale dei canali della tv generalista.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h2>Ascolti tv Prima serata</h2>
<p>Su Rai1 il film tv <strong>Basta un paio di baffi</strong> ha totalizzato 2205 spettatori (share 14.52%); su Canale5 la soap <strong>Alessandra Amoroso – Tutto accade a San Siro</strong> ha avuto 1589 spettatori, 12.09% di share, nell&#8217;anteprima e 1161 (10.28%) nel programma vero e proprio. La serie <strong>FBI: Most Wanted</strong> su Italia1 ha portato a casa 1149 spettatori (7.20%) nella media dei vari episodi; su Rai2 lo <strong>Speciale Tg2 Post</strong> ha totalizzato 778 spettatori (4.50%) nella prima parte e 273 (1.81%) nella seconda, mentre su Rai3 la puntata del programma <strong>La Grande Storia</strong> ne ha avuti 816 (6.11%). Su Rete4 la puntata del programma di attualità <strong>Dritto e Rovescio</strong> ha interessato 1013 spettatori (8.55%) e su La7 il programma di attualità <b>In Onda &#8211; Prima serata</b> ne ha avuti invece 654 (4.03%).</p>
<h2>Ascolti tv Access prime time e preserale</h2>
<p>Su Rai1 la puntata di <strong>Techetecheté</strong> ha portato a casa 3158 spettatori (17.66%), mentre quella di <strong>Paperissima Sprint</strong> su Canale5 ha portato a casa 2883 spettatori (16.20%); su Rai3 la puntata della soap <strong>Un posto al sole</strong> ha intrattenuto 1444 spettatori (8.01%) e su La7 il talk di attualità <strong>In Onda</strong> ne ha interessati 1006 (5.59%). Su Italia1 l&#8217;episodio della serie <strong>N.C.I.S. New Orleans</strong> ha avuto 1113 spettatori (6.26%).</p>
<h2>Ascolti tv Preserale</h2>
<p>La puntata del game show <strong>Reazione a Catena</strong> su Rai1 ha divertito 2454 spettatori (23.77%) nella prima parte e 3705 (27.58%) nella seconda parte; la puntata del quiz <strong>Caduta Libera</strong> ha ottenuto 1397 spettatori (14.56%) nell&#8217;anteprima e 2145 (16.54%) nella puntata vera e propria.</p>
<h2>Ascolti tv Daytime</h2>
<p>Su Rai1 la fiction <strong>Don Matteo 11</strong> ha intrattenuto 1410 spettatori (13.55%) nel primo episodio e 1432 (16.51%) nel secondo, la fiction <strong>Sei Sorelle</strong> 896 (11.69%), poi la puntata del contenitore <strong>Estate in diretta</strong> 1460 (18.47%); su Canale5 la soap <strong>Beautiful</strong> ha totalizzato 2366 spettatori (share 20.19%), la soap <strong>Una Vita</strong> 2257 (21.40%), la puntata della soap <strong>Un altro domani</strong> 2041 (22.39%), la serie tv <strong>Terra Amara</strong> 1854 (23.54%), il film tv del ciclo <strong>Tante Storie</strong> 1029 spettatori (13.31%).</p>
<p><em>*Dati di ascolto espressi in migliaia (es. 7500=7.500.000 spettatori)</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/" data-text="Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2018%2F12%2FBasta-un-paio-di-baffi-Rai-25.jpg&#038;description=Ascolti%20TV%3A%20dati%20Auditel%20di%20ieri%2C%20gioved%C3%AC%201%20settembre%202022" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"  /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022%2F&amp;title=Ascolti%20TV%3A%20dati%20Auditel%20di%20ieri%2C%20gioved%C3%AC%201%20settembre%202022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Ascolti TV: dati Auditel di ieri, giovedì 1 settembre 2022" data-content="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-210973-6311dbfd769bc' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=210973&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-210973-6311dbfd769bc' data-name='like-post-frame-35759966-210973-6311dbfd769bc' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/ascolti/" rel="tag">ascolti</a></li><li><a href="https://www.ascoltitv.it/tag/dati-auditel/" rel="tag">dati auditel</a></li><li><a href="https://www.ascoltitv.it/tag/dati-auditel-ieri/" rel="tag">dati auditel ieri</a></li><li><a href="https://www.ascoltitv.it/tag/programmi-piu-visti-di-ieri/" rel="tag">programmi più visti di ieri</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><div id="nat_624178391e26b1e8de888ee0"></div>

<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '624178391e26b1e8de888ee0']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

</div></div></article><section class="author-box">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" data-lazy-srcset="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy' /></noscript></div>
<h5 class="author-box-name">CircaDebora Marighetti</h5>
<div class="author-box-desc">Sono una giornalista che si occupa, per passione e professione, di tv e spettacolo dal 2006. Ho collaborato con Blogo, in particolare con Tvblog.it, dal 2006 al 2012, occupandomi di news, critiche, recensioni su telefilm, varietà, game show, reality show e molto altro. Sono apparsa sporadicamente su Traveblog.it. Ho gestito il magazine musicale di Dada tra il 2009 e il 2010 e collaborato, negli anni e senza continuità, con svariati blog e settimanali. Dal 2012 sono editor di Ascolti Tv Blog.</div>
</div>
</section>
	</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="gptslot sidetop" data-adunitid="4"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='hbagency_space_2254'></div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<div class="infinite-item-end"></div> 
<!-- Fine codice B4U sticky sidebar -->


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
	<div style="display:none">
			<div class="grofile-hash-map-27ad1c7f490efa2916b613cc58806a0c">
		</div>
		</div>
		<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-giovedi-1-settembre-2022\/":210973};
	</script>
							<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
			<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202235' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202235#ver=202235&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'35759966',post:'210973',tz:'2',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '210973' ]);
</script>

	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->



</body>
</html>