<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	

	
<meta charset="UTF-8">
<title>Video l&#039;Eredità 8 marzo 2020: Francesco di Monteprandone</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[118,205] -->

<meta name="keywords"  content="ghigliottina 8-3-2020,video l\'eredità,l\'eredità 8 marzo 2020,ghigliottina,flavio insinna,l\'eredità,notizie tv,rai,rai1,video" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ascoltitv.it/#organization","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","sameAs":[]},{"@type":"WebSite","@id":"https://www.ascoltitv.it/#website","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","publisher":{"@id":"https://www.ascoltitv.it/#organization"}},{"@type":"WebPage","@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#webpage","url":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/","inLanguage":"it-IT","name":"Video l&#8217;Eredit\u00e0 8 marzo 2020: Francesco di Monteprandone","isPartOf":{"@id":"https://www.ascoltitv.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/03/francesco-eredita-8-marzo-2020.jpg","width":1604,"height":791},"primaryImageOfPage":{"@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#primaryimage"},"datePublished":"2020-03-08T21:44:14+01:00","dateModified":"2020-03-08T21:44:14+01:00"},{"@type":"Article","@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#article","isPartOf":{"@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#webpage"},"author":{"@id":"https://www.ascoltitv.it/author/debora/#author"},"headline":"Video l&#8217;Eredit\u00e0 8 marzo 2020: Francesco di Monteprandone","datePublished":"2020-03-08T21:44:14+01:00","dateModified":"2020-03-08T21:44:14+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#webpage"},"publisher":{"@id":"https://www.ascoltitv.it/#organization"},"articleSection":"Flavio Insinna, L'eredit\u00e0, Notizie tv, Rai, Rai1, Video, Ghigliottina, video l'eredit\u00e0","image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/03/francesco-eredita-8-marzo-2020.jpg","width":1604,"height":791}},{"@type":"Person","@id":"https://www.ascoltitv.it/author/debora/#author","name":"Debora Marighetti","sameAs":["DeboraMarig"],"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/#personlogo","url":"https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Debora Marighetti"}}]}</script>
<link rel="canonical" href="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Video l&#8217;Eredità 8 marzo 2020: Francesco di Monteprandone Feed dei commenti" href="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ascoltitv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Che tempo che fa: ospiti e anticipazioni 8 marzo 2020' href='https://www.ascoltitv.it/che-tempo-che-fa-ospiti-e-anticipazioni-8-marzo-2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p2q2NE-Ibd' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-8-marzo-2020-francesco-di-monteprandone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-8-marzo-2020-francesco-di-monteprandone%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video l&#8217;Eredità 8 marzo 2020: Francesco di Monteprandone" />
<meta property="og:url" content="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/" />
<meta property="og:description" content="L&#8217;Eredità di domenica 8 marzo 2020. Ecco il video della Ghigliottina della puntata de L&#8217;Eredità di stasera, condotta come di consueto da Flavio Insinna e in onda nel preserale di Rai1. …" />
<meta property="article:published_time" content="2020-03-08T21:44:14+00:00" />
<meta property="article:modified_time" content="2020-03-08T21:44:14+00:00" />
<meta property="og:site_name" content="Ascolti Tv Blog" />
<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/03/francesco-eredita-8-marzo-2020.jpg" />
<meta property="og:image:width" content="1604" />
<meta property="og:image:height" content="791" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Video l&#8217;Eredità 8 marzo 2020: Francesco di Monteprandone" />
<meta name="twitter:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/03/francesco-eredita-8-marzo-2020.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	
	<!-- Script EVOLUTION da includere in head della pagina -->

   <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script>
    
    <!-- FINEScript EVOLUTION da includere in head della pagina -->

	
	<!-- ADSENSE annunci automatici CODE -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7495060076048442",
          enable_page_level_ads: true
     });
</script>
	<!-- ADSENSE annunci automatici END -->
	
</head>

<body class="post-template-default single single-post postid-169831 single-format-standard">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->
	

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
	<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>

<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-169831 post type-post status-publish format-standard has-post-thumbnail hentry category-flavio-insinna category-leredita category-notizie-tv category-rai category-rai1 category-video tag-ghigliottina tag-video-leredita">
	<header class="post-header">
		<h1 class="entry-title">Video l&#8217;Eredità 8 marzo 2020: Francesco di Monteprandone</h1>
				<p class="meta post-meta">Posted on <span class="updated">08/03/2020</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/debora/" title="Articoli scritti da Debora Marighetti" rel="author">Debora Marighetti</a></span></span> in <a href="https://www.ascoltitv.it/category/personaggi-tv/flavio-insinna/" rel="category tag">Flavio Insinna</a>, <a href="https://www.ascoltitv.it/category/giochi-e-quiz/leredita/" rel="category tag">L'eredità</a>, <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>, <a href="https://www.ascoltitv.it/category/reti/rai/" rel="category tag">Rai</a>, <a href="https://www.ascoltitv.it/category/reti/rai/rai1/" rel="category tag">Rai1</a>, <a href="https://www.ascoltitv.it/category/video/" rel="category tag">Video</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2020/03/francesco-eredita-8-marzo-2020-620x264.jpg" alt="" title="francesco-eredita-8-marzo-2020" />
</div>
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
 <!-- EVOLUTION -->
<div class="gptslot" data-adunitid="1" data-admobile="true"></div>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<p>L&#8217;Eredità di <b>domenica 8 marzo 2020</b>. Ecco il video della <strong>Ghigliottina</strong> della puntata de <strong>L&#8217;Eredità</strong> di stasera, condotta come di consueto da <strong>Flavio Insinna</strong> e in onda nel preserale di<strong> Rai1</strong>. A vincere la puntata, confermandosi campione del programma, è <strong>Francesco</strong>.</p>
<p><strong>Francesco</strong> è di Monteprandone (Ascoli Piceno). E&#8217; uno studente di medicina, ma lavora anche come rider per mantenersi agli studi. Ama comporre musica ed è fidanzato con Matteo. Al suo terzo tentativo non è riuscito ad indovinare la soluzione de La Ghigliottina e a vincere il montepremi della serata, che, dopo qualche dimezzamento, valeva 18.750 euro. Peccato, riproverà domani!</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/video-leredita-6-marzo-2020-debora-lascialfari/" target="_blank" rel="nofollow" class="u33dbb76cff99b4e2d37d1f738e3ae524"><!-- INLINE RELATED POSTS 1/2 //--><style> .u33dbb76cff99b4e2d37d1f738e3ae524 , .u33dbb76cff99b4e2d37d1f738e3ae524 .postImageUrl , .u33dbb76cff99b4e2d37d1f738e3ae524 .centered-text-area { min-height: 80px; position: relative; } .u33dbb76cff99b4e2d37d1f738e3ae524 , .u33dbb76cff99b4e2d37d1f738e3ae524:hover , .u33dbb76cff99b4e2d37d1f738e3ae524:visited , .u33dbb76cff99b4e2d37d1f738e3ae524:active { border:0!important; } .u33dbb76cff99b4e2d37d1f738e3ae524 .clearfix:after { content: ""; display: table; clear: both; } .u33dbb76cff99b4e2d37d1f738e3ae524 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u33dbb76cff99b4e2d37d1f738e3ae524:active , .u33dbb76cff99b4e2d37d1f738e3ae524:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u33dbb76cff99b4e2d37d1f738e3ae524 .centered-text-area { width: 100%; position: relative; } .u33dbb76cff99b4e2d37d1f738e3ae524 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u33dbb76cff99b4e2d37d1f738e3ae524 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u33dbb76cff99b4e2d37d1f738e3ae524 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u33dbb76cff99b4e2d37d1f738e3ae524:hover .ctaButton { background-color: #ECF0F1!important; } .u33dbb76cff99b4e2d37d1f738e3ae524 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u33dbb76cff99b4e2d37d1f738e3ae524 .u33dbb76cff99b4e2d37d1f738e3ae524-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u33dbb76cff99b4e2d37d1f738e3ae524:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u33dbb76cff99b4e2d37d1f738e3ae524-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Video l'Eredità 6 marzo 2020: Debora Lascialfari</span></div></div></div><div class="ctaButton"></div></a></div><p>Trovate il video della <strong>Ghigliottina</strong> di stasera cliccando il link sotto e andando al minuto 50:00 circa. A seguire la soluzione del gioco (attenzione se non volete rovinarvi la sorpresa!)</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h2><a href="https://www.raiplay.it/video/2020/03/leredit-week-end-e1e7ddba-7b80-4b3b-ac3c-5e29a6903506.html">Video L&#8217;Eredità del 8-3-2020</a></h2>
<p>La soluzione della puntata è: <strong>CIRCO</strong>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/" data-text="Video l&#039;Eredità 8 marzo 2020: Francesco di Monteprandone"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-8-marzo-2020-francesco-di-monteprandone%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2020%2F03%2Ffrancesco-eredita-8-marzo-2020.jpg&#038;description=Video%20l%27Eredit%C3%A0%208%20marzo%202020%3A%20Francesco%20di%20Monteprandone" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-8-marzo-2020-francesco-di-monteprandone%2F&amp;title=Video%20l%27Eredit%C3%A0%208%20marzo%202020%3A%20Francesco%20di%20Monteprandone" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Video l'Eredità 8 marzo 2020: Francesco di Monteprandone" data-content="https://www.ascoltitv.it/video-leredita-8-marzo-2020-francesco-di-monteprandone/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-169831-5e657fa464712' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=169831&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-169831-5e657fa464712' data-name='like-post-frame-35759966-169831-5e657fa464712'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="gptslot" data-adunitid="3"></div>
</div>
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/ghigliottina/" rel="tag">Ghigliottina</a></li><li><a href="https://www.ascoltitv.it/tag/video-leredita/" rel="tag">video l'eredità</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article><section class="author-box">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' /></div>
<h5 class="author-box-name">CircaDebora Marighetti</h5>
<div class="author-box-desc">Sono una giornalista che si occupa, per passione e professione, di tv e spettacolo dal 2006. Ho collaborato con Blogo, in particolare con Tvblog.it, dal 2006 al 2012, occupandomi di news, critiche, recensioni su telefilm, varietà, game show, reality show e molto altro. Sono apparsa sporadicamente su Traveblog.it. Ho gestito il magazine musicale di Dada tra il 2009 e il 2010 e collaborato, negli anni e senza continuità, con svariati blog e settimanali. Dal 2012 sono editor di Ascolti Tv Blog.</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-leredita-8-marzo-2020-francesco-di-monteprandone/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ascoltitv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='169831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="144b1ef9f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><!-- B4U -->
<div class="gptslot" data-adunitid="4"></div>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div>
	<!-- codice B4U sticky sidebar -->
<div class="infinite-item-end"></div> 
	<!-- FINE -->

<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-27ad1c7f490efa2916b613cc58806a0c">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/video-leredita-8-marzo-2020-francesco-di-monteprandone\/":169831};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202010'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.0'></script>
<script async="async" type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202010#ver=202010&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'35759966',post:'169831',tz:'1',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '169831' ]);
</script>

	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->

</body>
</html>