<!DOCTYPE html>
<html class="no-js" lang="it-IT"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina  -->

    
	
	
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>
<style id="jetpack-boost-critical-css">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</style>
		<!-- All in One SEO 4.1.8 -->
		<title>Video l’Eredità 20 aprile 2022: Claudia Corda</title>
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="video l\&#039;eredità,ghigliottina,flavio insinna,l\&#039;eredità,notizie tv,rai,rai1,video" />
		<link rel="canonical" href="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida Tv" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Video l’Eredità 20 aprile 2022: Claudia Corda" />
		<meta property="og:url" content="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" />
		<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022.jpg" />
		<meta property="og:image:secure_url" content="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022.jpg" />
		<meta property="og:image:width" content="1537" />
		<meta property="og:image:height" content="796" />
		<meta property="article:published_time" content="2022-04-20T20:05:55+00:00" />
		<meta property="article:modified_time" content="2022-04-20T20:07:19+00:00" />
		<meta name="google" content="nositelinkssearchbox" />
		
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Video l&#8217;Eredità 20 aprile 2022: Claudia Corda Feed dei commenti" href="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/208652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p2q2NE-Shm' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-20-aprile-2022-claudia-corda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-20-aprile-2022-claudia-corda%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/>		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	

		<!-- Script HB da includere in head della pagina  -->
	
</head>

<body class="post-template-default single single-post postid-208652 single-format-standard">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
	<div class="gptslot" data-adunitid="0"></div>

<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-208652 post type-post status-publish format-standard has-post-thumbnail hentry category-flavio-insinna category-leredita category-notizie-tv category-rai category-rai1 category-video tag-ghigliottina tag-video-leredita">
	<header class="post-header">
		<h1 class="entry-title">Video l&#8217;Eredità 20 aprile 2022: Claudia Corda</h1>
				<p class="meta post-meta">Posted on <span class="updated">20/04/2022</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/debora/" title="Articoli scritti da Debora Marighetti" rel="author">Debora Marighetti</a></span></span> in <a href="https://www.ascoltitv.it/category/personaggi-tv/flavio-insinna/" rel="category tag">Flavio Insinna</a>, <a href="https://www.ascoltitv.it/category/giochi-e-quiz/leredita/" rel="category tag">L'eredità</a>, <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>, <a href="https://www.ascoltitv.it/category/reti/rai/" rel="category tag">Rai</a>, <a href="https://www.ascoltitv.it/category/reti/rai/rai1/" rel="category tag">Rai1</a>, <a href="https://www.ascoltitv.it/category/video/" rel="category tag">Video</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget">
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022-620x264.jpg" alt="" title="claudia-eredita-20-aprile-2022" />
</div>
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
 <!-- EVOLUTION -->
<div class="gptslot" data-adunitid="1" data-admobile="true"></div>
<div id='div-gpt-ad-7295609-1'>  </div></div>
<p>L&#8217;Eredità di <b>mercoledì 20 aprile 2022</b>. Ecco il video della <strong>Ghigliottina</strong> della puntata de <strong><a href="https://www.ascoltitv.it/category/giochi-e-quiz/leredita/">L&#8217;Eredità</a></strong> di stasera, condotta come di consueto da <strong>Flavio Insinna</strong> e in onda nel preserale di<strong> Rai1</strong>. A vincere la puntata di oggi, tornando campionessa del programma, è <strong>Claudia Corda</strong> di Roma.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>

</div>

<p><b>Claudia Corda</b> ha 30 anni, è una shop advisor presso l&#8217;aeroporto di Fiumicino ed è laureata in Scienze Politiche e Relazioni Internazionale. E&#8217; fidanzata con Daniel. Al suo quattordicesimo tentativo non è riuscita ad indovinare la parola misteriosa de <strong>La Ghigliottina</strong> e a guadagnare il montepremi della serata, che oggi, dopo qualche dimezzamento, valeva <strong>50.000 euro</strong>. Peccato! Il suo montepremi totale resta quindi a 111.875 euro.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/video-leredita-27-febbraio-2019-livio-sciarra-vince-50mila-euro/" target="_blank" rel="nofollow" class="ue9dbbbbdd1207c1e899295932f441aaf"><!-- INLINE RELATED POSTS 1/2 //--><style> .ue9dbbbbdd1207c1e899295932f441aaf , .ue9dbbbbdd1207c1e899295932f441aaf .postImageUrl , .ue9dbbbbdd1207c1e899295932f441aaf .centered-text-area { min-height: 80px; position: relative; } .ue9dbbbbdd1207c1e899295932f441aaf , .ue9dbbbbdd1207c1e899295932f441aaf:hover , .ue9dbbbbdd1207c1e899295932f441aaf:visited , .ue9dbbbbdd1207c1e899295932f441aaf:active { border:0!important; } .ue9dbbbbdd1207c1e899295932f441aaf .clearfix:after { content: ""; display: table; clear: both; } .ue9dbbbbdd1207c1e899295932f441aaf { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .ue9dbbbbdd1207c1e899295932f441aaf:active , .ue9dbbbbdd1207c1e899295932f441aaf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .ue9dbbbbdd1207c1e899295932f441aaf .centered-text-area { width: 100%; position: relative; } .ue9dbbbbdd1207c1e899295932f441aaf .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue9dbbbbdd1207c1e899295932f441aaf .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue9dbbbbdd1207c1e899295932f441aaf .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue9dbbbbdd1207c1e899295932f441aaf:hover .ctaButton { background-color: #ECF0F1!important; } .ue9dbbbbdd1207c1e899295932f441aaf .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue9dbbbbdd1207c1e899295932f441aaf .ue9dbbbbdd1207c1e899295932f441aaf-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue9dbbbbdd1207c1e899295932f441aaf:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue9dbbbbdd1207c1e899295932f441aaf-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Video l'Eredità 27 febbraio 2019: Livio Sciarra vince 50mila euro</span></div></div></div><div class="ctaButton"></div></a></div><p>Trovate il video della <strong>Ghigliottina</strong> di stasera cliccando il link sotto e andando al minuto 58:00 circa. A seguire la soluzione del gioco (attenzione se non volete rovinarvi la sorpresa!).</p>
<h2><a href="https://www.raiplay.it/video/2022/04/LEredita-5687119b-6ddf-470d-84c5-bc2424cda73e.html">Video L&#8217;Eredità del 20-4-2022</a></h2>
<p>La soluzione della puntata è: <strong>VAGO</strong>.</p>
<p><a href="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022.jpg"><img src="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022-150x150.jpg" alt width="150" height="150" class="alignleft size-thumbnail wp-image-208653 jetpack-lazy-image" data-lazy-src="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.ascoltitv.it/wp-content/uploads/2022/04/claudia-eredita-20-aprile-2022-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-208653" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" data-text="Video l&#039;Eredità 20 aprile 2022: Claudia Corda"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-20-aprile-2022-claudia-corda%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2022%2F04%2Fclaudia-eredita-20-aprile-2022.jpg&#038;description=Video%20l%27Eredit%C3%A0%2020%20aprile%202022%3A%20Claudia%20Corda" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fvideo-leredita-20-aprile-2022-claudia-corda%2F&amp;title=Video%20l%27Eredit%C3%A0%2020%20aprile%202022%3A%20Claudia%20Corda" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Video l'Eredità 20 aprile 2022: Claudia Corda" data-content="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-208652-626088021778b' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=208652&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-208652-626088021778b' data-name='like-post-frame-35759966-208652-626088021778b' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="gptslot" data-adunitid="3"></div>
</div>
<!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/ghigliottina/" rel="tag">Ghigliottina</a></li><li><a href="https://www.ascoltitv.it/tag/video-leredita/" rel="tag">video l'eredità</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><div id="nat_624178391e26b1e8de888ee0"></div>



<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.ascoltitv.it/video-leredita-20-aprile-2022-claudia-corda/" data-numposts="5" data-width="450" data-colorscheme="light"></div></div></div></article><section class="author-box">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy'/></noscript></div>
<h5 class="author-box-name">CircaDebora Marighetti</h5>
<div class="author-box-desc">Sono una giornalista che si occupa, per passione e professione, di tv e spettacolo dal 2006. Ho collaborato con Blogo, in particolare con Tvblog.it, dal 2006 al 2012, occupandomi di news, critiche, recensioni su telefilm, varietà, game show, reality show e molto altro. Sono apparsa sporadicamente su Traveblog.it. Ho gestito il magazine musicale di Dada tra il 2009 e il 2010 e collaborato, negli anni e senza continuità, con svariati blog e settimanali. Dal 2012 sono editor di Ascolti Tv Blog.</div>
</div>
</section>
	</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="gptslot sidetop" data-adunitid="4"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='hbagency_space_2254'></div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>



<div id='div-gpt-ad-7295609-2'>  </div></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<div class="infinite-item-end"></div> 
<!-- Fine codice B4U sticky sidebar -->


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
	<div style="display:none">
			<div class="grofile-hash-map-27ad1c7f490efa2916b613cc58806a0c">
		</div>
		</div>
		<div id='fb-root'></div>
		
		
	
				<div id="fb-root"></div>
			
			
						
								
		






<script data-jetpack-boost="ignore" type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.7' id='jetpack_likes_queuehandler-js'></script>



	<iframe src='https://widgets.wp.com/likes/master.html?ver=202216#ver=202216&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>




	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->




<!-- fine codice analytics -->



<script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script><script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ascoltitv.it\/#website","url":"https:\/\/www.ascoltitv.it\/","name":"Ascolti Tv Blog","description":"Ascolti ieri, Tv oggi, News, Guida Tv","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ascoltitv.it\/#organization","name":"Ascolti Tv Blog","url":"https:\/\/www.ascoltitv.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/","name":"Home","description":"Ascolti tv, guida tv, recensioni, ultime notizie sul mondo televisivo e sui principali programmi: show, reality, talent, variet\u00e0 e telefilm. Aggiornamenti in tempo reale, sempre puntuali e scritti con competenza e professionalit\u00e0","url":"https:\/\/www.ascoltitv.it\/"},"nextItem":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/","name":"Video l'Eredit\u00e0 20 aprile 2022: Claudia Corda","url":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/"},"previousItem":"https:\/\/www.ascoltitv.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","url":"https:\/\/www.ascoltitv.it\/author\/debora\/","name":"Debora Marighetti","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/27ad1c7f490efa2916b613cc58806a0c?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Debora Marighetti"}},{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#webpage","url":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/","name":"Video l\u2019Eredit\u00e0 20 aprile 2022: Claudia Corda","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#breadcrumblist"},"author":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","creator":"https:\/\/www.ascoltitv.it\/author\/debora\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#mainImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2022\/04\/claudia-eredita-20-aprile-2022.jpg","width":1537,"height":796},"primaryImageOfPage":{"@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#mainImage"},"datePublished":"2022-04-20T20:05:55+02:00","dateModified":"2022-04-20T20:07:19+02:00"},{"@type":"Article","@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#article","name":"Video l\u2019Eredit\u00e0 20 aprile 2022: Claudia Corda","inLanguage":"it-IT","headline":"Video l'Eredit\u00e0 20 aprile 2022: Claudia Corda","author":{"@id":"https:\/\/www.ascoltitv.it\/author\/debora\/#author"},"publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"},"datePublished":"2022-04-20T20:05:55+02:00","dateModified":"2022-04-20T20:07:19+02:00","articleSection":"Flavio Insinna, L'eredit\u00e0, Notizie tv, Rai, Rai1, Video, Ghigliottina, video l'eredit\u00e0","mainEntityOfPage":{"@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#webpage"},"isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#articleImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2022\/04\/claudia-eredita-20-aprile-2022.jpg","width":1537,"height":796}}]}
		</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.9.3' id='scripts-js'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_161_300.js" async> </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '624178391e26b1e8de888ee0']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/video-leredita-20-aprile-2022-claudia-corda\/":208652};
	</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202216' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.7' id='wpgroho-js'></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script><script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script src='https://stats.wp.com/e-202216.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'35759966',post:'208652',tz:'2',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '208652' ]);
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script></body>
</html>