<!DOCTYPE html>
<html class="no-js" lang="it-IT"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina  -->

    <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script>
    

	
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

		<!-- All in One SEO 4.0.11 -->
		<title>Papa Francesco, oggi 10 gennaio 2021: intervista del Tg5</title>
		<meta name="keywords" content="papa francesco,tg5,canale5,notizie tv" />
		<link rel="canonical" href="https://www.ascoltitv.it/papa-francesco-oggi-intervista-esclusiva-del-tg5/" />
		<meta property="og:site_name" content="Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida Tv" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Papa Francesco, oggi 10 gennaio 2021: intervista del Tg5" />
		<meta property="og:url" content="https://www.ascoltitv.it/papa-francesco-oggi-intervista-esclusiva-del-tg5/" />
		<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2021/01/Papa-Francesco-intervista-Tg5-600x331.jpg" />
		<meta property="og:image:secure_url" content="https://www.ascoltitv.it/wp-content/uploads/2021/01/Papa-Francesco-intervista-Tg5-600x331.jpg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="331" />
		<meta property="article:published_time" content="2021-01-10T10:15:06Z" />
		<meta property="article:modified_time" content="2021-01-10T10:15:06Z" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ascoltitv.it\/#website","url":"https:\/\/www.ascoltitv.it\/","name":"Ascolti Tv Blog","description":"Ascolti ieri, Tv oggi, News, Guida Tv","publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ascoltitv.it\/#organization","name":"Ascolti Tv Blog","url":"https:\/\/www.ascoltitv.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/#item","name":"Home","description":"Ascolti tv, guida tv, recensioni, ultime notizie sul mondo televisivo e sui principali programmi: show, reality, talent, variet\u00e0 e telefilm. Aggiornamenti in tempo reale, sempre puntuali e scritti con competenza e professionalit\u00e0","url":"https:\/\/www.ascoltitv.it\/"},"nextItem":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/#listItem","position":2,"item":{"@id":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/#item","name":"Papa Francesco, oggi intervista esclusiva del Tg5","url":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/"},"previousItem":"https:\/\/www.ascoltitv.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ascoltitv.it\/author\/paolo-sutera\/#author","url":"https:\/\/www.ascoltitv.it\/author\/paolo-sutera\/","name":"Paolo Sutera","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/ace13c002a45501be1f006fd5d6cf2bb?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Paolo Sutera"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ascoltitv.it\/wp-admin\/admin-ajax.php","nonce":"360dcf39c4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.6' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/185981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p2q2NE-MnH' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fpapa-francesco-oggi-intervista-esclusiva-del-tg5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fpapa-francesco-oggi-intervista-esclusiva-del-tg5%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	
<!-- Script Billboard da includere in head della pagina -->

  <script defer type="text/javascript" src="https://service.parcle.io/js/pionjq.js"></script>
    
    <!-- FINEScript Billboard da includere in head della pagina -->

	
	<!-- ADSENSE annunci automatici CODE -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7495060076048442",
          enable_page_level_ads: true
     });
</script>
	<!-- ADSENSE annunci automatici END -->
	
	<!-- HBagency script -->
	<script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_161_300.js" async> </script>
	
</head>

<body class="post-template-default single single-post postid-185981 single-format-standard cookies-not-set">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="3685386829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-185981 post type-post status-publish format-standard has-post-thumbnail hentry category-canale5 category-notizie-tv tag-papa-francesco tag-tg5">
	<header class="post-header">
		<h1 class="entry-title">Papa Francesco, oggi intervista esclusiva del Tg5</h1>
				<p class="meta post-meta">Posted on <span class="updated">10/01/2021</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/paolo-sutera/" title="Articoli scritti da Paolo Sutera" rel="author">Paolo Sutera</a></span></span> in <a href="https://www.ascoltitv.it/category/reti/mediaset/canale5/" rel="category tag">Canale5</a>, <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2021/01/Papa-Francesco-intervista-Tg5-620x264.jpg" alt="" title="Papa Francesco intervista Tg5" />
</div>
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
 <!-- EVOLUTION -->
<div class="gptslot" data-adunitid="1" data-admobile="true"></div>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<p>Un appuntamento speciale con il Pontefice: è quello che riserva <strong>Canale 5</strong> questa sera, <strong>10 gennaio 2021</strong> quando, dalle <strong>20:40</strong>, andrà in onda un&#8217;intervista in esclusiva mondiale a <strong>Papa Francesco</strong>. <strong>&#8220;Il mondo che vorrei: parla Papa Francesco&#8221;</strong> è un dialogo a due che è stato registrato nella residenza Santa Marta in Vaticano a cura del <strong>Tg5</strong>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>L&#8217;intervista vede il giornalista <strong>Fabio Marchese Ragona</strong> parlare con il Papa sui temi più vari legati all&#8217;attualità: la pandemia, il vaccino, i disordini negli Stati Uniti, l&#8217;aborto, la politica e com’è cambiata la sua vita a causa del virus.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/mediaset-autunno-a-tutte-news/" target="_blank" rel="nofollow" class="uc4c096fa1371bd405659bc3ac6cadb89"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc4c096fa1371bd405659bc3ac6cadb89 , .uc4c096fa1371bd405659bc3ac6cadb89 .postImageUrl , .uc4c096fa1371bd405659bc3ac6cadb89 .centered-text-area { min-height: 80px; position: relative; } .uc4c096fa1371bd405659bc3ac6cadb89 , .uc4c096fa1371bd405659bc3ac6cadb89:hover , .uc4c096fa1371bd405659bc3ac6cadb89:visited , .uc4c096fa1371bd405659bc3ac6cadb89:active { border:0!important; } .uc4c096fa1371bd405659bc3ac6cadb89 .clearfix:after { content: ""; display: table; clear: both; } .uc4c096fa1371bd405659bc3ac6cadb89 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .uc4c096fa1371bd405659bc3ac6cadb89:active , .uc4c096fa1371bd405659bc3ac6cadb89:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .uc4c096fa1371bd405659bc3ac6cadb89 .centered-text-area { width: 100%; position: relative; } .uc4c096fa1371bd405659bc3ac6cadb89 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc4c096fa1371bd405659bc3ac6cadb89 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc4c096fa1371bd405659bc3ac6cadb89 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc4c096fa1371bd405659bc3ac6cadb89:hover .ctaButton { background-color: #ECF0F1!important; } .uc4c096fa1371bd405659bc3ac6cadb89 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc4c096fa1371bd405659bc3ac6cadb89 .uc4c096fa1371bd405659bc3ac6cadb89-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc4c096fa1371bd405659bc3ac6cadb89:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc4c096fa1371bd405659bc3ac6cadb89-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Mediaset, autunno a tutte news. Più spazi per TG4, TG5 e Studio Aperto</span></div></div></div><div class="ctaButton"></div></a></div><p>Il dialogo andrà in onda fino <strong>alle 21:45</strong>, subito dopo andrà in onda il film-tv <strong>Chiamatemi Francesco</strong>, diretto da <strong>Daniele Luchetti</strong>. Alla fine del film-tv, ovvero <strong>alle 23:45</strong>, andrà invece in onda uno <strong>Speciale Tg5</strong> dedicato all&#8217;intervista andata in onda poco prima.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div id='hbagency_space_2252'></div></div>

<p>In studio, con <strong>Cesara Buonamici</strong>, saranno ospiti personaggi di rilievo e di prestigio, oltre che esperti, con cui si commenteranno le parole di Papa Francesco e le sue dichiarazioni. Tra queste, alcune sono già trapelate e riguardano il vaccino contro il Covid-19, che Papa Bergoglio ha già detto di voler fare e per cui si è già messo in lista di attesa.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/via-crucis-2015-e-speciale-tg1-stasera-su-rai1/" target="_blank" rel="nofollow" class="u09205842fb20fe738085a01878cee8f0"><!-- INLINE RELATED POSTS 2/2 //--><style> .u09205842fb20fe738085a01878cee8f0 , .u09205842fb20fe738085a01878cee8f0 .postImageUrl , .u09205842fb20fe738085a01878cee8f0 .centered-text-area { min-height: 80px; position: relative; } .u09205842fb20fe738085a01878cee8f0 , .u09205842fb20fe738085a01878cee8f0:hover , .u09205842fb20fe738085a01878cee8f0:visited , .u09205842fb20fe738085a01878cee8f0:active { border:0!important; } .u09205842fb20fe738085a01878cee8f0 .clearfix:after { content: ""; display: table; clear: both; } .u09205842fb20fe738085a01878cee8f0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u09205842fb20fe738085a01878cee8f0:active , .u09205842fb20fe738085a01878cee8f0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u09205842fb20fe738085a01878cee8f0 .centered-text-area { width: 100%; position: relative; } .u09205842fb20fe738085a01878cee8f0 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u09205842fb20fe738085a01878cee8f0 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u09205842fb20fe738085a01878cee8f0 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u09205842fb20fe738085a01878cee8f0:hover .ctaButton { background-color: #ECF0F1!important; } .u09205842fb20fe738085a01878cee8f0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u09205842fb20fe738085a01878cee8f0 .u09205842fb20fe738085a01878cee8f0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u09205842fb20fe738085a01878cee8f0:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u09205842fb20fe738085a01878cee8f0-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Via Crucis 2015 e Speciale Tg1 stasera su Rai1</span></div></div></div><div class="ctaButton"></div></a></div><h2>Il mondo che vorrei: parla Papa Francesco, streaming</h2>
<p>E&#8217; possibile vedere Il mondo che vorrei: parla Papa Francesco in streaming <a href="https://www.mediasetplay.mediaset.it/">sul sito ufficiale di Mediaset</a> e sull&#8217;app per smart tv, tablet e smartphone, mentre da domani si potrà vedere nella sezione <em>&#8220;On demand&#8221;</em>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/papa-francesco-oggi-intervista-esclusiva-del-tg5/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/papa-francesco-oggi-intervista-esclusiva-del-tg5/" data-text="Papa Francesco, oggi intervista esclusiva del Tg5"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fpapa-francesco-oggi-intervista-esclusiva-del-tg5%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2021%2F01%2FPapa-Francesco-intervista-Tg5.jpg&#038;description=Papa%20Francesco%2C%20oggi%20intervista%20esclusiva%20del%20Tg5" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fpapa-francesco-oggi-intervista-esclusiva-del-tg5%2F&amp;title=Papa%20Francesco%2C%20oggi%20intervista%20esclusiva%20del%20Tg5" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Papa Francesco, oggi intervista esclusiva del Tg5" data-content="https://www.ascoltitv.it/papa-francesco-oggi-intervista-esclusiva-del-tg5/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-185981-5ffb2adecc1cf' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=185981&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-185981-5ffb2adecc1cf' data-name='like-post-frame-35759966-185981-5ffb2adecc1cf'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="gptslot" data-adunitid="3"></div>
</div>
<!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/papa-francesco/" rel="tag">papa francesco</a></li><li><a href="https://www.ascoltitv.it/tag/tg5/" rel="tag">tg5</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article>	</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='hbagency_space_2254'></div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<div class="infinite-item-end"></div> 


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
<div id="aioseo-admin"></div><div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/papa-francesco-oggi-intervista-esclusiva-del-tg5\/":185981};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'35759966',post:'185981',tz:'1',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '185981' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->



</body>
</html>