<!DOCTYPE html>
<html class="no-js" lang="it-IT"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina  -->

    <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script>
	
	
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

		<!-- All in One SEO 4.1.5.3 -->
		<title>Il re del bisturi su Real Time: Samuele di Parma</title>
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="il re del bisturi,notizie tv,real time" />
		<link rel="canonical" href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida Tv" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Il re del bisturi su Real Time: Samuele di Parma" />
		<meta property="og:url" content="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" />
		<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2021/12/il-re-del-bisturi.jpg" />
		<meta property="og:image:secure_url" content="https://www.ascoltitv.it/wp-content/uploads/2021/12/il-re-del-bisturi.jpg" />
		<meta property="og:image:width" content="770" />
		<meta property="og:image:height" content="421" />
		<meta property="article:published_time" content="2021-12-14T08:10:42+00:00" />
		<meta property="article:modified_time" content="2021-12-14T08:10:42+00:00" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.ascoltitv.it\/#website","url":"https:\/\/www.ascoltitv.it\/","name":"Ascolti Tv Blog","description":"Ascolti ieri, Tv oggi, News, Guida Tv","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.ascoltitv.it\/#organization","name":"Ascolti Tv Blog","url":"https:\/\/www.ascoltitv.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/","name":"Home","description":"Ascolti tv, guida tv, recensioni, ultime notizie sul mondo televisivo e sui principali programmi: show, reality, talent, variet\u00e0 e telefilm. Aggiornamenti in tempo reale, sempre puntuali e scritti con competenza e professionalit\u00e0","url":"https:\/\/www.ascoltitv.it\/"},"nextItem":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/","name":"Il re del bisturi su Real Time: Samuele di Parma","url":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/"},"previousItem":"https:\/\/www.ascoltitv.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.ascoltitv.it\/author\/redazione\/#author","url":"https:\/\/www.ascoltitv.it\/author\/redazione\/","name":"Redazione","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7eb3aab6b0f3ee8c299db4f0d3372a23?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"WebPage","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#webpage","url":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/","name":"Il re del bisturi su Real Time: Samuele di Parma","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#breadcrumblist"},"author":"https:\/\/www.ascoltitv.it\/author\/redazione\/#author","creator":"https:\/\/www.ascoltitv.it\/author\/redazione\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#mainImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2021\/12\/il-re-del-bisturi.jpg","width":770,"height":421},"primaryImageOfPage":{"@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#mainImage"},"datePublished":"2021-12-14T08:10:42+01:00","dateModified":"2021-12-14T08:10:42+01:00"},{"@type":"Article","@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#article","name":"Il re del bisturi su Real Time: Samuele di Parma","inLanguage":"it-IT","headline":"Il re del bisturi su Real Time: Samuele di Parma","author":{"@id":"https:\/\/www.ascoltitv.it\/author\/redazione\/#author"},"publisher":{"@id":"https:\/\/www.ascoltitv.it\/#organization"},"datePublished":"2021-12-14T08:10:42+01:00","dateModified":"2021-12-14T08:10:42+01:00","articleSection":"Notizie tv, Real Time, il re del bisturi","mainEntityOfPage":{"@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#webpage"},"isPartOf":{"@id":"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.ascoltitv.it\/#articleImage","url":"https:\/\/www.ascoltitv.it\/wp-content\/uploads\/2021\/12\/il-re-del-bisturi.jpg","width":770,"height":421}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ascoltitv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.8.2' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/204110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p2q2NE-R66' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fil-re-del-bisturi-su-real-time-samuele-di-parma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fil-re-del-bisturi-su-real-time-samuele-di-parma%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	

		<!-- Script HB da includere in head della pagina  -->
	<script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_161_300.js" async> </script>
</head>

<body class="post-template-default single single-post postid-204110 single-format-standard">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
	<div class="gptslot" data-adunitid="0"></div>

<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-204110 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-tv category-real-time-digitale-terrestre-2 tag-il-re-del-bisturi">
	<header class="post-header">
		<h1 class="entry-title">Il re del bisturi su Real Time: Samuele di Parma</h1>
				<p class="meta post-meta">Posted on <span class="updated">14/12/2021</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span></span> in <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>, <a href="https://www.ascoltitv.it/category/reti/digitale-terrestre/real-time-digitale-terrestre-2/" rel="category tag">Real Time</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2021/12/il-re-del-bisturi-620x264.jpg" alt="" title="il re del bisturi" />
</div>
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
 <!-- EVOLUTION -->
<div class="gptslot" data-adunitid="1" data-admobile="true"></div>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<p>Giovedì 9 dicembre 2021 è andato in onda il quarto episodio della terza stagione de <a href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-con-giulio-basoccu-puntate-streaming-e-come-partecipare/"><strong>Il Re del Bisturi</strong></a>, il reality di <strong>Real Time</strong> che tratta i casi di persone che vogliono avvalersi della chirurgia estetica per migliorare il loro aspetto grazie al lavoro di un luminare come il professor Giulio Basoccu. Il Re del Bisturi va in onda su Real Time (n.31 DTT) in seconda serata.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="5028"
  data-selection="733"
  data-configuration="679"
  data-hash="ba3d94922dbae47372f2c19b41cc4895"
  onload="__topl(this)" 
> </script>
</div>

<h2>Il re del bisturi: Samuele di Parma</h2>
<p>Il protagonista del quarto episodio della terza stagione è Samuele, un uomo di 27 anni originario di Parma e sposato con Andrea per un legame che va avanti da sei anni. Samuele ha vissuto il trauma di vedersi ingrassare fin da giovane al punto da avere problemi di pressione. Anche la presa di coscienza del suo orientamento sessuale durante l&#8217;adolescenza ha contribuito a prendere peso, sfogando le ansie nel cibo. Oggi è contento della sua vita, ma vorrebbe chiudere definitamente col passato perdendo i chili rimasti, soprattutto all&#8217;altezza della pancia.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-rosaria-romano/" target="_blank" rel="nofollow" class="u7359e859f1a787e80cd9ce1b209085af"><!-- INLINE RELATED POSTS 1/2 //--><style> .u7359e859f1a787e80cd9ce1b209085af , .u7359e859f1a787e80cd9ce1b209085af .postImageUrl , .u7359e859f1a787e80cd9ce1b209085af .centered-text-area { min-height: 80px; position: relative; } .u7359e859f1a787e80cd9ce1b209085af , .u7359e859f1a787e80cd9ce1b209085af:hover , .u7359e859f1a787e80cd9ce1b209085af:visited , .u7359e859f1a787e80cd9ce1b209085af:active { border:0!important; } .u7359e859f1a787e80cd9ce1b209085af .clearfix:after { content: ""; display: table; clear: both; } .u7359e859f1a787e80cd9ce1b209085af { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u7359e859f1a787e80cd9ce1b209085af:active , .u7359e859f1a787e80cd9ce1b209085af:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u7359e859f1a787e80cd9ce1b209085af .centered-text-area { width: 100%; position: relative; } .u7359e859f1a787e80cd9ce1b209085af .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u7359e859f1a787e80cd9ce1b209085af .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u7359e859f1a787e80cd9ce1b209085af .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u7359e859f1a787e80cd9ce1b209085af:hover .ctaButton { background-color: #ECF0F1!important; } .u7359e859f1a787e80cd9ce1b209085af .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u7359e859f1a787e80cd9ce1b209085af .u7359e859f1a787e80cd9ce1b209085af-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u7359e859f1a787e80cd9ce1b209085af:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u7359e859f1a787e80cd9ce1b209085af-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Il re del bisturi su Real Time: Rosaria Romano</span></div></div></div><div class="ctaButton"></div></a></div><h2>Il re del bisturi: puntate su Discoveryplus</h2>
<p>Potete rivedere la puntata in streaming subito dopo la messa in onda sul <a href="https://www.discoveryplus.com/it/video/il-re-del-bisturi/stagione-3-episodio-4-la-battaglia-di-samuele-dai-chili-persi-allimmagine-riflessa-nello-specchio">Portale Discoveryplus a questo link</a>. Invece <strong><a href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-con-giulio-basoccu-puntate-streaming-e-come-partecipare/">qui trovate l&#8217;indice</a></strong> di tutte le puntate della stagione, con i relativi protagonisti, e il chi è del Giulio Basoccu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" data-text="Il re del bisturi su Real Time: Samuele di Parma"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fil-re-del-bisturi-su-real-time-samuele-di-parma%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2021%2F12%2Fil-re-del-bisturi.jpg&#038;description=Il%20re%20del%20bisturi%20su%20Real%20Time%3A%20Samuele%20di%20Parma" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fil-re-del-bisturi-su-real-time-samuele-di-parma%2F&amp;title=Il%20re%20del%20bisturi%20su%20Real%20Time%3A%20Samuele%20di%20Parma" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Il re del bisturi su Real Time: Samuele di Parma" data-content="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-204110-61b8b3d4303ac' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=204110&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-204110-61b8b3d4303ac' data-name='like-post-frame-35759966-204110-61b8b3d4303ac' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="gptslot" data-adunitid="3"></div>
</div>
<!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/il-re-del-bisturi/" rel="tag">il re del bisturi</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="9906260438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.ascoltitv.it/il-re-del-bisturi-su-real-time-samuele-di-parma/" data-numposts="5" data-width="450" data-colorscheme="light"></div></div></div></article>	</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="gptslot sidetop" data-adunitid="4"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='hbagency_space_2254'></div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<div class="infinite-item-end"></div> 
<!-- Fine codice B4U sticky sidebar -->


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/il-re-del-bisturi-su-real-time-samuele-di-parma\/":204110};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'35759966',post:'204110',tz:'1',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '204110' ]);
</script>

	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->



</body>
</html>