<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina -->

    <!--  <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script> -->
    

	
<meta charset="UTF-8">
<title>Caduta Libera, video gioco finale 16 ottobre 2020: Alessandro</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

<!-- All In One SEO Pack 3.7.0[287,362] -->

<meta name="keywords"  content="caduta libera gioco finale,caduta libera dieci passi,caduta libera,canale5,notizie tv" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ascoltitv.it/#organization","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","sameAs":[]},{"@type":"WebSite","@id":"https://www.ascoltitv.it/#website","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","publisher":{"@id":"https://www.ascoltitv.it/#organization"}},{"@type":"WebPage","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#webpage","url":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/","inLanguage":"it-IT","name":"Caduta Libera, 16 ottobre 2020: Alessandro (Video)","isPartOf":{"@id":"https://www.ascoltitv.it/#website"},"breadcrumb":{"@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/10/Caduta-Libera-16-ottobre-2020-Alessandro.png","width":640,"height":358},"primaryImageOfPage":{"@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#primaryimage"},"datePublished":"2020-10-16T18:45:20+02:00","dateModified":"2020-10-16T18:45:20+02:00"},{"@type":"Article","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#article","isPartOf":{"@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#webpage"},"author":{"@id":"https://www.ascoltitv.it/author/paolo-sutera/#author"},"headline":"Caduta Libera, 16 ottobre 2020: Alessandro (Video)","datePublished":"2020-10-16T18:45:20+02:00","dateModified":"2020-10-16T18:45:20+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#webpage"},"publisher":{"@id":"https://www.ascoltitv.it/#organization"},"articleSection":"Caduta Libera, Canale5, Notizie tv, Caduta Libera Dieci Passi, Caduta LIbera gioco finale","image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/10/Caduta-Libera-16-ottobre-2020-Alessandro.png","width":640,"height":358}},{"@type":"Person","@id":"https://www.ascoltitv.it/author/paolo-sutera/#author","name":"Paolo Sutera","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/#personlogo","url":"https://secure.gravatar.com/avatar/ace13c002a45501be1f006fd5d6cf2bb?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Paolo Sutera"}},{"@type":"BreadcrumbList","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/","url":"https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/","name":"Caduta Libera, 16 ottobre 2020: Alessandro (Video)"}}]}]}</script>
<link rel="canonical" href="https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ascoltitv.it\/wp-admin\/admin-ajax.php","nonce":"6f7f8ea5ef","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.5.1' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/178900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quarto Grado 16 ottobre 2020: anticipazioni' href='https://www.ascoltitv.it/quarto-grado-16-ottobre-2020-anticipazioni/' />
<link rel='next' title='Grande Fratello Vip 16 ottobre 2020. Chi sarà eliminato?' href='https://www.ascoltitv.it/grande-fratello-vip-16-ottobre-2020-chi-sara-eliminato/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p2q2NE-Kxu' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fcaduta-libera-16-ottobre-2020-alessandro-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fcaduta-libera-16-ottobre-2020-alessandro-video%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Caduta Libera, 16 ottobre 2020: Alessandro (Video)" />
<meta property="og:url" content="https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/" />
<meta property="og:description" content="Il gioco finale di Caduta Libera, il quiz di Canale 5, sono i Dieci Passi. A fine puntata, il conduttore Gerry Scotti invita il concorrente diventato o rimasto campione, e quindi colui o colei che …" />
<meta property="article:published_time" content="2020-10-16T18:45:20+00:00" />
<meta property="article:modified_time" content="2020-10-16T18:45:20+00:00" />
<meta property="og:site_name" content="Ascolti Tv Blog" />
<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/10/Caduta-Libera-16-ottobre-2020-Alessandro.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="358" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Caduta Libera, 16 ottobre 2020: Alessandro (Video)" />
<meta name="twitter:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/10/Caduta-Libera-16-ottobre-2020-Alessandro.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	


				<!-- Script Billboard da includere in head della pagina -->
    
    <script defer type="text/javascript" src="https://service.parcle.io/js/pionjq.js"></script>
	<!-- FINE -->
	
	<!-- ADSENSE annunci automatici CODE -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7495060076048442",
          enable_page_level_ads: true
     });
</script>
	<!-- ADSENSE annunci automatici END -->
	
</head>

<body class="post-template-default single single-post postid-178900 single-format-standard cookies-not-set">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="3685386829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-178900 post type-post status-publish format-standard has-post-thumbnail hentry category-caduta-libera category-canale5 category-notizie-tv tag-caduta-libera-dieci-passi tag-caduta-libera-gioco-finale">
	<header class="post-header">
		<h1 class="entry-title">Caduta Libera, 16 ottobre 2020: Alessandro (Video)</h1>
				<p class="meta post-meta">Posted on <span class="updated">16/10/2020</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/paolo-sutera/" title="Articoli scritti da Paolo Sutera" rel="author">Paolo Sutera</a></span></span> in <a href="https://www.ascoltitv.it/category/giochi-e-quiz/caduta-libera/" rel="category tag">Caduta Libera</a>, <a href="https://www.ascoltitv.it/category/reti/mediaset/canale5/" rel="category tag">Canale5</a>, <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2020/10/Caduta-Libera-16-ottobre-2020-Alessandro-620x264.png" alt="" title="Caduta Libera 16 ottobre 2020 Alessandro" />
</div>
		<p>Il gioco finale di <strong>Caduta Libera</strong>, il quiz di <strong>Canale 5</strong>, sono i <strong>Dieci Passi</strong>. A fine puntata, il conduttore <strong>Gerry Scotti</strong> invita il concorrente diventato o rimasto campione, e quindi colui o colei che ha battuto gli avversari, a posizionarsi al centro della botola del campione per rispondere a dieci domande in tre minuti. Se il concorrente riesce a dare tutte e dieci le risposte esatte, vince il montepremi che ha accumulato durante la puntata.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/caduta-libera-21-ottobre-2019-gabriele-giorgio-video/" target="_blank" rel="nofollow" class="u844d02a45631ebbf2c0e27b02731d250"><!-- INLINE RELATED POSTS 1/2 //--><style> .u844d02a45631ebbf2c0e27b02731d250 , .u844d02a45631ebbf2c0e27b02731d250 .postImageUrl , .u844d02a45631ebbf2c0e27b02731d250 .centered-text-area { min-height: 80px; position: relative; } .u844d02a45631ebbf2c0e27b02731d250 , .u844d02a45631ebbf2c0e27b02731d250:hover , .u844d02a45631ebbf2c0e27b02731d250:visited , .u844d02a45631ebbf2c0e27b02731d250:active { border:0!important; } .u844d02a45631ebbf2c0e27b02731d250 .clearfix:after { content: ""; display: table; clear: both; } .u844d02a45631ebbf2c0e27b02731d250 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u844d02a45631ebbf2c0e27b02731d250:active , .u844d02a45631ebbf2c0e27b02731d250:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u844d02a45631ebbf2c0e27b02731d250 .centered-text-area { width: 100%; position: relative; } .u844d02a45631ebbf2c0e27b02731d250 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u844d02a45631ebbf2c0e27b02731d250 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u844d02a45631ebbf2c0e27b02731d250 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u844d02a45631ebbf2c0e27b02731d250:hover .ctaButton { background-color: #ECF0F1!important; } .u844d02a45631ebbf2c0e27b02731d250 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u844d02a45631ebbf2c0e27b02731d250 .u844d02a45631ebbf2c0e27b02731d250-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u844d02a45631ebbf2c0e27b02731d250:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u844d02a45631ebbf2c0e27b02731d250-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Caduta Libera, 21 ottobre 2019: Gabriele Giorgio (Video)</span></div></div></div><div class="ctaButton"></div></a></div><h2>Caduta Libera, Dieci passi del 16 ottobre 2020</h2>
<p>Nella puntata <strong>del 16 ottobre 2020</strong>, si è confermato campione, <strong>Alessandro</strong>, commerciante di cereali di Saronno, sposato e con tre figli.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Alessandro è arrivato al gioco finale con <strong>101mila euro</strong>, dando solo7 risposte esatte, e quindi non vincendo il montepremi.</p>
<h2><a href="https://www.mediasetplay.mediaset.it/video/cadutalibera/i-dieci-passi-di-alessandro_F310355801030C02">Video gioco finale di Caduta Libera 16 ottobre 2020</a></h2>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/" data-text="Caduta Libera, 16 ottobre 2020: Alessandro (Video)"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fcaduta-libera-16-ottobre-2020-alessandro-video%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2020%2F10%2FCaduta-Libera-16-ottobre-2020-Alessandro.png&#038;description=Caduta%20Libera%2C%2016%20ottobre%202020%3A%20Alessandro%20%28Video%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fcaduta-libera-16-ottobre-2020-alessandro-video%2F&amp;title=Caduta%20Libera%2C%2016%20ottobre%202020%3A%20Alessandro%20%28Video%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Caduta Libera, 16 ottobre 2020: Alessandro (Video)" data-content="https://www.ascoltitv.it/caduta-libera-16-ottobre-2020-alessandro-video/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/caduta-libera-gioco-finale-2-ottobre-2018-alberto-video/" target="_blank" rel="nofollow" class="ub6a60d257959a2e92be645c2339e2b77"><!-- INLINE RELATED POSTS 2/2 //--><style> .ub6a60d257959a2e92be645c2339e2b77 , .ub6a60d257959a2e92be645c2339e2b77 .postImageUrl , .ub6a60d257959a2e92be645c2339e2b77 .centered-text-area { min-height: 80px; position: relative; } .ub6a60d257959a2e92be645c2339e2b77 , .ub6a60d257959a2e92be645c2339e2b77:hover , .ub6a60d257959a2e92be645c2339e2b77:visited , .ub6a60d257959a2e92be645c2339e2b77:active { border:0!important; } .ub6a60d257959a2e92be645c2339e2b77 .clearfix:after { content: ""; display: table; clear: both; } .ub6a60d257959a2e92be645c2339e2b77 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .ub6a60d257959a2e92be645c2339e2b77:active , .ub6a60d257959a2e92be645c2339e2b77:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .ub6a60d257959a2e92be645c2339e2b77 .centered-text-area { width: 100%; position: relative; } .ub6a60d257959a2e92be645c2339e2b77 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub6a60d257959a2e92be645c2339e2b77 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub6a60d257959a2e92be645c2339e2b77 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub6a60d257959a2e92be645c2339e2b77:hover .ctaButton { background-color: #ECF0F1!important; } .ub6a60d257959a2e92be645c2339e2b77 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub6a60d257959a2e92be645c2339e2b77 .ub6a60d257959a2e92be645c2339e2b77-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub6a60d257959a2e92be645c2339e2b77:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub6a60d257959a2e92be645c2339e2b77-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Caduta Libera, gioco finale 2 ottobre 2018: Alberto (Video)</span></div></div></div><div class="ctaButton"></div></a></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-178900-5f89ec9d02bf7' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=178900&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-178900-5f89ec9d02bf7' data-name='like-post-frame-35759966-178900-5f89ec9d02bf7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/caduta-libera-dieci-passi/" rel="tag">Caduta Libera Dieci Passi</a></li><li><a href="https://www.ascoltitv.it/tag/caduta-libera-gioco-finale/" rel="tag">Caduta LIbera gioco finale</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article>	</div>
	<aside class="mh-sidebar sb-right">
	<div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener noreferrer"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<!--<div class="infinite-item-end"></div>  -->


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/caduta-libera-16-ottobre-2020-alessandro-video\/":178900};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.9' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.9' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.9' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'35759966',post:'178900',tz:'2',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '178900' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->

</body>
</html>