<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	

	
<meta charset="UTF-8">
<title>Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

<!-- All In One SEO Pack 3.6.2[118,199] -->

<meta name="keywords"  content="ascolti tv 17 luglio 2020,ascolti,dati auditel,dati auditel ieri,programmi più visti di ieri,ascolti la7,ascolti mediaset,ascolti rai,ascolti tv,audience" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ascoltitv.it/#organization","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","sameAs":[]},{"@type":"WebSite","@id":"https://www.ascoltitv.it/#website","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","publisher":{"@id":"https://www.ascoltitv.it/#organization"}},{"@type":"WebPage","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#webpage","url":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/","inLanguage":"it-IT","name":"Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020","isPartOf":{"@id":"https://www.ascoltitv.it/#website"},"breadcrumb":{"@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-La-stanza-numero-due.jpg","width":640,"height":360},"primaryImageOfPage":{"@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#primaryimage"},"datePublished":"2020-07-18T08:26:24+02:00","dateModified":"2020-07-18T08:26:56+02:00"},{"@type":"Article","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#article","isPartOf":{"@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#webpage"},"author":{"@id":"https://www.ascoltitv.it/author/dyer87/#author"},"headline":"Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020","datePublished":"2020-07-18T08:26:24+02:00","dateModified":"2020-07-18T08:26:56+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#webpage"},"publisher":{"@id":"https://www.ascoltitv.it/#organization"},"articleSection":"Ascolti La7, Ascolti Mediaset, Ascolti Rai, Ascolti tv, Audience, ascolti, dati auditel, dati auditel ieri, programmi più visti di ieri","image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-La-stanza-numero-due.jpg","width":640,"height":360}},{"@type":"Person","@id":"https://www.ascoltitv.it/author/dyer87/#author","name":"Andrea Izzo","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/#personlogo","url":"https://secure.gravatar.com/avatar/3836e5bbd98e27d569a40e9df61dbe63?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Andrea Izzo"}},{"@type":"BreadcrumbList","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/","url":"https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/","name":"Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020"}}]}]}</script>
<link rel="canonical" href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020 Feed dei commenti" href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ascoltitv.it\/wp-admin\/admin-ajax.php","nonce":"be76d31dab","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.ascoltitv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pubblicità Fiat Ducato: canzone, campagna, video spot' href='https://www.ascoltitv.it/pubblicita-fiat-ducato-canzone-campagna-video-spot/' />
<link rel='next' title='90 giorni per innamorarsi: prima dei 90 giorni: Stephanie ed Erika oggi' href='https://www.ascoltitv.it/90-giorni-per-innamorarsi-prima-dei-90-giorni-stephanie-ed-erika-oggi/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p2q2NE-Jkc' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020" />
<meta property="og:url" content="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/" />
<meta property="og:description" content="Dati Auditel dei programmi più visti di ieri, venerdì 17 luglio 2020, in prima serata, access prime time, preserale e daytime dei canali della tv generalista. Ascolti tv Prima serata Su Rai1 la pun…" />
<meta property="article:published_time" content="2020-07-18T08:26:24+00:00" />
<meta property="article:modified_time" content="2020-07-18T08:26:56+00:00" />
<meta property="og:site_name" content="Ascolti Tv Blog" />
<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-La-stanza-numero-due.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020" />
<meta name="twitter:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-La-stanza-numero-due.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	
	<!-- Script EVOLUTION da includere in head della pagina

   <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script> -->
    
    <!-- FINEScript EVOLUTION da includere in head della pagina -->

				<!-- Script Billboard da includere in head della pagina -->

  <script defer type="text/javascript" src="https://service.parcle.io/js/pionjq.js"></script>
    
    <!-- FINEScript Billboard da includere in head della pagina -->
	
	<!-- ADSENSE annunci automatici CODE -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7495060076048442",
          enable_page_level_ads: true
     });
</script>
	<!-- ADSENSE annunci automatici END -->
	
</head>

<body class="post-template-default single single-post postid-174232 single-format-standard cookies-not-set">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Leaderboard -->


<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="3685386829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-174232 post type-post status-publish format-standard has-post-thumbnail hentry category-ascolti-la7 category-ascolti-mediaset category-ascolti-rai category-ascolti-tv category-audience tag-ascolti tag-dati-auditel tag-dati-auditel-ieri tag-programmi-piu-visti-di-ieri">
	<header class="post-header">
		<h1 class="entry-title">Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020</h1>
				<p class="meta post-meta">Posted on <span class="updated">18/07/2020</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/dyer87/" title="Articoli scritti da Andrea Izzo" rel="author">Andrea Izzo</a></span></span> in <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-la7/" rel="category tag">Ascolti La7</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-mediaset/" rel="category tag">Ascolti Mediaset</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/ascolti-rai/" rel="category tag">Ascolti Rai</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/" rel="category tag">Ascolti tv</a>, <a href="https://www.ascoltitv.it/category/ascolti-tv/audience/" rel="category tag">Audience</a>  //  Nessun commento</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-La-stanza-numero-due-620x264.jpg" alt="" title="Il giovane Montalbano La stanza numero due" />
</div>
		<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Dati Auditel dei programmi più visti di ieri, <strong>venerdì 17 luglio 2020</strong>, in prima serata, access prime time, preserale e daytime dei canali della tv generalista.</p>
<h2>Ascolti tv Prima serata</h2>
<p>Su Rai1 la puntata de <strong>Il giovane Montalbano 2</strong> ha totalizzato 3663 spettatori (20.61% di share); su Canale5 il film <strong>Manifest</strong> ha avuto 1055 spettatori (7.10%). Il film <strong>Un&#8217;estate ai Caraibi</strong> su Italia1 ha ottenuto 1178 spettatori (6.92%); su Rai2 il film <strong>Maleficent</strong> ha avuto 1107 spettatori (5.76%); il documentario del ciclo <strong>La grande storia</strong> su Rai3 ne ha conquistati 1077 (5.89%). Su Rete4 la puntata di <strong>Stasera Italia News Speciale</strong> ha totalizzato 843 spettatori (4.51%) e su La7 il film <strong>L&#8217;oro di Mackenna</strong> ne ha avuti 331 (2%).</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-31-gennaio-2014/" target="_blank" rel="nofollow" class="u68c519970d6e1b49e9f3168b833a0cf6"><!-- INLINE RELATED POSTS 1/2 //--><style> .u68c519970d6e1b49e9f3168b833a0cf6 , .u68c519970d6e1b49e9f3168b833a0cf6 .postImageUrl , .u68c519970d6e1b49e9f3168b833a0cf6 .centered-text-area { min-height: 80px; position: relative; } .u68c519970d6e1b49e9f3168b833a0cf6 , .u68c519970d6e1b49e9f3168b833a0cf6:hover , .u68c519970d6e1b49e9f3168b833a0cf6:visited , .u68c519970d6e1b49e9f3168b833a0cf6:active { border:0!important; } .u68c519970d6e1b49e9f3168b833a0cf6 .clearfix:after { content: ""; display: table; clear: both; } .u68c519970d6e1b49e9f3168b833a0cf6 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u68c519970d6e1b49e9f3168b833a0cf6:active , .u68c519970d6e1b49e9f3168b833a0cf6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u68c519970d6e1b49e9f3168b833a0cf6 .centered-text-area { width: 100%; position: relative; } .u68c519970d6e1b49e9f3168b833a0cf6 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u68c519970d6e1b49e9f3168b833a0cf6 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u68c519970d6e1b49e9f3168b833a0cf6 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u68c519970d6e1b49e9f3168b833a0cf6:hover .ctaButton { background-color: #ECF0F1!important; } .u68c519970d6e1b49e9f3168b833a0cf6 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u68c519970d6e1b49e9f3168b833a0cf6 .u68c519970d6e1b49e9f3168b833a0cf6-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u68c519970d6e1b49e9f3168b833a0cf6:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u68c519970d6e1b49e9f3168b833a0cf6-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Ascolti TV: dati Auditel di ieri, venerdì 31 gennaio 2014</span></div></div></div><div class="ctaButton"></div></a></div><h2>Ascolti tv Access prime time e preserale</h2>
<p>Su Rai1 la puntata di <strong>Techetechetè</strong> ha realizzato 3496 spettatori (17.87%), <strong>Paperissima Sprint</strong> su Canale5 ha avuto 2695 spettatori (13.91%); su Rai 3 <strong>Un posto al sole</strong> 1189 (6.15%); su La7 <strong>In Onda</strong> 964 (4.91%). La puntata di <strong>Reazione a Catena</strong> su Rai1 ha avuto 2199 spettatori (20.12%) nella prima parte e 3564 (25.21%) nella seconda parte, su Canale5 la puntata di <strong>Avanti un altro</strong> ha portato a casa 1214 spettatori (11.58%) nell&#8217;anteprima e 2000 (14.70%) nella seconda parte.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-sabato-4-giugno-2016/" target="_blank" rel="nofollow" class="u3e016e8b37c5948954904910e0402b64"><!-- INLINE RELATED POSTS 2/2 //--><style> .u3e016e8b37c5948954904910e0402b64 , .u3e016e8b37c5948954904910e0402b64 .postImageUrl , .u3e016e8b37c5948954904910e0402b64 .centered-text-area { min-height: 80px; position: relative; } .u3e016e8b37c5948954904910e0402b64 , .u3e016e8b37c5948954904910e0402b64:hover , .u3e016e8b37c5948954904910e0402b64:visited , .u3e016e8b37c5948954904910e0402b64:active { border:0!important; } .u3e016e8b37c5948954904910e0402b64 .clearfix:after { content: ""; display: table; clear: both; } .u3e016e8b37c5948954904910e0402b64 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u3e016e8b37c5948954904910e0402b64:active , .u3e016e8b37c5948954904910e0402b64:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u3e016e8b37c5948954904910e0402b64 .centered-text-area { width: 100%; position: relative; } .u3e016e8b37c5948954904910e0402b64 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3e016e8b37c5948954904910e0402b64 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3e016e8b37c5948954904910e0402b64 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3e016e8b37c5948954904910e0402b64:hover .ctaButton { background-color: #ECF0F1!important; } .u3e016e8b37c5948954904910e0402b64 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3e016e8b37c5948954904910e0402b64 .u3e016e8b37c5948954904910e0402b64-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3e016e8b37c5948954904910e0402b64:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3e016e8b37c5948954904910e0402b64-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">Ascolti TV: dati Auditel di ieri, sabato 4 giugno 2016</span></div></div></div><div class="ctaButton"></div></a></div><h2>Ascolti tv Daytime</h2>
<p>Su Rai1 <strong>Io e te</strong> ha avuto 1355 spettatori (10.78%), <strong>Il Paradiso delle Signore</strong> 1092 (10.87%), <strong>La vita in diretta estate</strong> 1187 (13.35%); su Canale5 <strong>Una vita</strong> 2384 (18%), la puntata della soap <b>Daydreamer</b> 2497 (20.80%), <strong>Il Segreto</strong> 1637 (16.57%), il film <strong>Marie on fire</strong>911 (10.28%).</p>
<p><em>*Dati di ascolto espressi in migliaia (es. 7500=7.500.000 spettatori)</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/" data-text="Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2020%2F07%2FIl-giovane-Montalbano-La-stanza-numero-due.jpg&#038;description=Ascolti%20TV%3A%20dati%20Auditel%20di%20ieri%2C%20venerd%C3%AC%2017%20luglio%202020" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020%2F&amp;title=Ascolti%20TV%3A%20dati%20Auditel%20di%20ieri%2C%20venerd%C3%AC%2017%20luglio%202020" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Ascolti TV: dati Auditel di ieri, venerdì 17 luglio 2020" data-content="https://www.ascoltitv.it/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-174232-5f12eb0254893' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=174232&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-174232-5f12eb0254893' data-name='like-post-frame-35759966-174232-5f12eb0254893'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/ascolti/" rel="tag">ascolti</a></li><li><a href="https://www.ascoltitv.it/tag/dati-auditel/" rel="tag">dati auditel</a></li><li><a href="https://www.ascoltitv.it/tag/dati-auditel-ieri/" rel="tag">dati auditel ieri</a></li><li><a href="https://www.ascoltitv.it/tag/programmi-piu-visti-di-ieri/" rel="tag">programmi più visti di ieri</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ascoltitv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='174232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20ff88eced" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar sb-right">
	<div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener noreferrer"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar
<div class="infinite-item-end"></div> 
	<!-- FINE --> -->

<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/ascolti-tv-dati-auditel-di-ieri-venerdi-17-luglio-2020\/":174232};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.6.1'></script>
<script async="async" type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202029#ver=202029&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'35759966',post:'174232',tz:'2',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '174232' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->

</body>
</html>