<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	<!-- Script EVOLUTION da includere in head della pagina  -->

    <script src="https://assets.evolutionadv.it/ascoltitv_it/ascoltitv_it.new.js"></script>
    

	
<meta charset="UTF-8">
<title>All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ascoltitv.it/xmlrpc.php"/>

<!-- All In One SEO Pack 3.7.1[278,388] -->

<meta name="keywords"  content="all together now,all together now concorrenti,gli amabili,all together now 2020,canale5,notizie tv" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ascoltitv.it/#organization","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","sameAs":[]},{"@type":"WebSite","@id":"https://www.ascoltitv.it/#website","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog","publisher":{"@id":"https://www.ascoltitv.it/#organization"}},{"@type":"WebPage","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#webpage","url":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/","inLanguage":"it-IT","name":"All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)","isPartOf":{"@id":"https://www.ascoltitv.it/#website"},"breadcrumb":{"@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4.jpg","width":1920,"height":1088},"primaryImageOfPage":{"@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#primaryimage"},"datePublished":"2020-11-18T21:03:56+01:00","dateModified":"2020-11-18T21:26:22+01:00"},{"@type":"Article","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#article","isPartOf":{"@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#webpage"},"author":{"@id":"https://www.ascoltitv.it/author/debora/#author"},"headline":"All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)","datePublished":"2020-11-18T21:03:56+01:00","dateModified":"2020-11-18T21:26:22+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#webpage"},"publisher":{"@id":"https://www.ascoltitv.it/#organization"},"articleSection":"All Together Now, Canale5, Notizie tv, All Together Now 2020, Gli amabili","image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#primaryimage","url":"https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4.jpg","width":1920,"height":1088}},{"@type":"Person","@id":"https://www.ascoltitv.it/author/debora/#author","name":"Debora Marighetti","sameAs":["DeboraMarig"],"image":{"@type":"ImageObject","@id":"https://www.ascoltitv.it/#personlogo","url":"https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Debora Marighetti"}},{"@type":"BreadcrumbList","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/","url":"https://www.ascoltitv.it/","name":"Ascolti Tv Blog | Ascolti ieri, Tv oggi, News, Guida"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/","url":"https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/","name":"All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)"}}]}]}</script>
<link rel="canonical" href="https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed" href="https://www.ascoltitv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ascolti Tv Blog &raquo; Feed dei commenti" href="https://www.ascoltitv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ascoltitv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ascoltitv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ascoltitv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ascoltitv.it\/wp-admin\/admin-ajax.php","nonce":"0176a7c048","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.5.3' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ascoltitv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ascoltitv.it/wp-json/wp/v2/posts/182698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ascoltitv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ascoltitv.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='All Together Now 18 novembre 2020: Claudia Ciccateri canta Ciclone (video e gallery)' href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-claudia-ciccateri-canta-ciclone-video-e-gallery/' />
<link rel='next' title='Video l&#8217;Eredità 18 novembre 2020: Massimo Cannoletta' href='https://www.ascoltitv.it/video-leredita-18-novembre-2020-massimo-cannoletta/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p2q2NE-LwK' />
<link rel="alternate" type="application/json+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fall-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ascoltitv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ascoltitv.it%2Fall-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery%2F&#038;format=xml" />
<meta property="fb:app_id" content="550872221616723"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.ascoltitv.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)" />
<meta property="og:url" content="https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" />
<meta property="og:description" content="Nella terza puntata della terza edizione di All Together Now di stasera, 11 novembre 2020, in onda su Canale5, abbiamo potuto vedere anche il duo Gli amabili, composto da Elena Frantini e Massimili…" />
<meta property="article:published_time" content="2020-11-18T21:03:56+00:00" />
<meta property="article:modified_time" content="2020-11-18T21:26:22+00:00" />
<meta property="og:site_name" content="Ascolti Tv Blog" />
<meta property="og:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1088" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)" />
<meta name="twitter:image" content="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logo-solo-270x270.png" />
	


				<!-- Script Billboard da includere in head della pagina -->
    
    <script defer type="text/javascript" src="https://service.parcle.io/js/pionjq.js"></script>
	<!-- FINE -->
	
	<!-- ADSENSE annunci automatici CODE -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7495060076048442",
          enable_page_level_ads: true
     });
</script>
	<!-- ADSENSE annunci automatici END -->
	
	<!-- HBagency script -->
	<script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_161_300.js" async> </script>
	
</head>

<body class="post-template-default single single-post postid-182698 single-format-standard cookies-not-set">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://www.ascoltitv.it/" title="Ascolti Tv Blog" rel="home"><img src="https://www.ascoltitv.it/wp-content/uploads/2018/01/cropped-logonuovo-5.jpg" height="59" width="210" alt="Ascolti Tv Blog" /></a>
</div>
	
	
<div id="leaderboard">
	<!-- inizio codice Leaderboard -->

<!-- fine codice Leaderboard -->
	</div>
	


	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="https://www.ascoltitv.it/category/ascolti-tv/">Ascolti</a></li>
<li id="menu-item-65215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65215"><a href="https://www.ascoltitv.it/category/guida-tv/">Guida Tv</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a title="Serie tv e fiction" href="https://www.ascoltitv.it/category/telefilm-e-serie-tv/">Serie Tv</a></li>
<li id="menu-item-65218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65218"><a title="Talent Show" href="https://www.ascoltitv.it/category/talent-show/">Talent</a></li>
<li id="menu-item-141780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141780"><a href="https://www.ascoltitv.it/category/reality-show/">Reality</a></li>
<li id="menu-item-65220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65220"><a href="https://www.ascoltitv.it/chi-siamo/">Chi siamo</a></li>
</ul></div>	</nav>

</header>
	
		<!-- inizio codice Masthead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="3685386829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- fine codice Masthead -->


<div class="mh-wrapper clearfix">
	<div class="mh-content left"><article class="post-182698 post type-post status-publish format-standard has-post-thumbnail hentry category-all-together-now-canale-5 category-canale5 category-notizie-tv tag-all-together-now-2020 tag-gli-amabili">
	<header class="post-header">
		<h1 class="entry-title">All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)</h1>
				<p class="meta post-meta">Posted on <span class="updated">18/11/2020</span> da <span class="vcard author"><span class="fn"><a href="https://www.ascoltitv.it/author/debora/" title="Articoli scritti da Debora Marighetti" rel="author">Debora Marighetti</a></span></span> in <a href="https://www.ascoltitv.it/category/varieta/all-together-now-canale-5/" rel="category tag">All Together Now</a>, <a href="https://www.ascoltitv.it/category/reti/mediaset/canale5/" rel="category tag">Canale5</a>, <a href="https://www.ascoltitv.it/category/notizie-tv/" rel="category tag">Notizie tv</a>  //  Nessun commento</p>
	</header>
	<div class="widget_text sb-widget posts-1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TV Re Up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="7980197627"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4-620x264.jpg" alt="" title="gli-amabili-all-together-now-18-novembre-2020 (4)" />
</div>
		<p>Nella terza puntata della terza edizione di <strong>All Together Now</strong> di stasera, 11 novembre 2020, in onda su Canale5</strong>, abbiamo potuto vedere anche il duo <strong>Gli amabili</strong>, composto da Elena Frantini e Massimiliano Corrà (35 e 39 anni, di Varese e San Bonifacio), moglie e marito che si sono piaciuti e sposati in brevissimo tempo. Lui ha raccontato di aver subito un&#8217;amputazione ad una gamba a causa di un&#8217;osteomielite. I due hanno cantato il brano <strong>Vivo per lei</strong> di Andrea Bocelli e Giorgia. A condurre, come sempre, <strong>Michelle Hunziker</strong>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RE TV Inpost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="8730293624"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/all-together-now-11-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" target="_blank" rel="nofollow" class="u91b41094367a3cc6c38ac186e0acc977"><!-- INLINE RELATED POSTS 1/2 //--><style> .u91b41094367a3cc6c38ac186e0acc977 , .u91b41094367a3cc6c38ac186e0acc977 .postImageUrl , .u91b41094367a3cc6c38ac186e0acc977 .centered-text-area { min-height: 80px; position: relative; } .u91b41094367a3cc6c38ac186e0acc977 , .u91b41094367a3cc6c38ac186e0acc977:hover , .u91b41094367a3cc6c38ac186e0acc977:visited , .u91b41094367a3cc6c38ac186e0acc977:active { border:0!important; } .u91b41094367a3cc6c38ac186e0acc977 .clearfix:after { content: ""; display: table; clear: both; } .u91b41094367a3cc6c38ac186e0acc977 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u91b41094367a3cc6c38ac186e0acc977:active , .u91b41094367a3cc6c38ac186e0acc977:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u91b41094367a3cc6c38ac186e0acc977 .centered-text-area { width: 100%; position: relative; } .u91b41094367a3cc6c38ac186e0acc977 .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u91b41094367a3cc6c38ac186e0acc977 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u91b41094367a3cc6c38ac186e0acc977 .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u91b41094367a3cc6c38ac186e0acc977:hover .ctaButton { background-color: #ECF0F1!important; } .u91b41094367a3cc6c38ac186e0acc977 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u91b41094367a3cc6c38ac186e0acc977 .u91b41094367a3cc6c38ac186e0acc977-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u91b41094367a3cc6c38ac186e0acc977:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u91b41094367a3cc6c38ac186e0acc977-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">All Together Now 11 novembre 2020: Gli amabili cantano Shallow (video e gallery)</span></div></div></div><div class="ctaButton"></div></a></div><p>La sua esibizione è stata valutata dai <strong>quattro giurati d&#8217;eccezione</strong> di questa edizione &#8211; J-Ax, Rita Pavone, Francesco Renga e Anna Tatangelo &#8211; e dal<strong> Muro Umano</strong>, composto da 100 personaggi tra cantanti, esperti del mondo della musica e volti noti dello spettacolo, che quest’anno comprende anche una giuria <strong>popolare</strong> composta da dieci volti selezionati tra le candidature arrivate via social. Il Muro ha dato alla coppia <strong>85 punti</strong>. Sommati ai punti dei giurati, gli Amabili hanno conquistato <strong>95 punti</strong>. </p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="5028"
  data-selection="733"
  data-configuration="679"
  data-hash="ba3d94922dbae47372f2c19b41cc4895"
  onload="__topl(this)" 
> </script>
</div>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ascoltitv.it/all-together-now-11-novembre-2020-domenico-iervolino-canta-mediterranea-video-e-gallery/" target="_blank" rel="nofollow" class="u65d607838c019deee4a42c5da209a42d"><!-- INLINE RELATED POSTS 2/2 //--><style> .u65d607838c019deee4a42c5da209a42d , .u65d607838c019deee4a42c5da209a42d .postImageUrl , .u65d607838c019deee4a42c5da209a42d .centered-text-area { min-height: 80px; position: relative; } .u65d607838c019deee4a42c5da209a42d , .u65d607838c019deee4a42c5da209a42d:hover , .u65d607838c019deee4a42c5da209a42d:visited , .u65d607838c019deee4a42c5da209a42d:active { border:0!important; } .u65d607838c019deee4a42c5da209a42d .clearfix:after { content: ""; display: table; clear: both; } .u65d607838c019deee4a42c5da209a42d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: inherit; } .u65d607838c019deee4a42c5da209a42d:active , .u65d607838c019deee4a42c5da209a42d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u65d607838c019deee4a42c5da209a42d .centered-text-area { width: 100%; position: relative; } .u65d607838c019deee4a42c5da209a42d .ctaText { border-bottom: 0 solid #fff; color: #2980B9; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u65d607838c019deee4a42c5da209a42d .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u65d607838c019deee4a42c5da209a42d .ctaButton { background-color: inherit!important; color: #2980B9; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.ascoltitv.it/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u65d607838c019deee4a42c5da209a42d:hover .ctaButton { background-color: #ECF0F1!important; } .u65d607838c019deee4a42c5da209a42d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u65d607838c019deee4a42c5da209a42d .u65d607838c019deee4a42c5da209a42d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u65d607838c019deee4a42c5da209a42d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u65d607838c019deee4a42c5da209a42d-content"><span class="ctaText">LEGGI ANCHE</span>&nbsp; <span class="postTitle">All Together Now 11 novembre 2020: Domenico Iervolino canta Mediterranea (video e gallery)</span></div></div></div><div class="ctaButton"></div></a></div><h2><a href="https://www.mediasetplay.mediaset.it/video/alltogethernow/gli-amabili-in-vivo-per-lei_F310585301003C08">Video integrale Gli amabili &#8211; All Together Now 18 novembre 2020</a></h2>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-182698 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-1/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-2/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-3/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-4/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-5/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/gli-amabili-all-together-now-18-novembre-2020-6/'><img width="150" height="150" src="https://www.ascoltitv.it/wp-content/uploads/2020/11/gli-amabili-all-together-now-18-novembre-2020-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<blockquote class="twitter-tweet">
<p lang="it" dir="ltr">&quot;Io vivo per lei&#8230;&quot; &#x2764;&#xfe0f; L&#39;amore ad <a href="https://twitter.com/hashtag/AllTogetherNow?src=hash&amp;ref_src=twsrc%5Etfw">#AllTogetherNow</a> con Gli Amabili &#x1f60d; <a href="https://t.co/tlrfJhcsNf">pic.twitter.com/tlrfJhcsNf</a></p>
<p>&mdash; Mediaset Play (@MediasetPlay) <a href="https://twitter.com/MediasetPlay/status/1329167106227777536?ref_src=twsrc%5Etfw">November 18, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div id='hbagency_space_2252'></div></div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" data-text="All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ascoltitv.it%2Fall-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery%2F&#038;media=https%3A%2F%2Fwww.ascoltitv.it%2Fwp-content%2Fuploads%2F2020%2F11%2Fgli-amabili-all-together-now-18-novembre-2020-4.jpg&#038;description=All%20Together%20Now%2018%20novembre%202020%3A%20Gli%20amabili%20cantano%20Vivo%20per%20lei%20%28video%20e%20gallery%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.ascoltitv.it%2Fall-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery%2F&amp;title=All%20Together%20Now%2018%20novembre%202020%3A%20Gli%20amabili%20cantano%20Vivo%20per%20lei%20%28video%20e%20gallery%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="All Together Now 18 novembre 2020: Gli amabili cantano Vivo per lei (video e gallery)" data-content="https://www.ascoltitv.it/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35759966-182698-5fb5ef4b9b11b' data-src='https://widgets.wp.com/likes/#blog_id=35759966&amp;post_id=182698&amp;origin=www.ascoltitv.it&amp;obj_id=35759966-182698-5fb5ef4b9b11b' data-name='like-post-frame-35759966-182698-5fb5ef4b9b11b'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 1 -->
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ascoltitv.it/tag/all-together-now-2020/" rel="tag">All Together Now 2020</a></li><li><a href="https://www.ascoltitv.it/tag/gli-amabili/" rel="tag">Gli amabili</a></li></ul>        </div>
		<div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article><section class="author-box">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=113&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/27ad1c7f490efa2916b613cc58806a0c?s=226&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy'/></div>
<h5 class="author-box-name">CircaDebora Marighetti</h5>
<div class="author-box-desc">Sono una giornalista che si occupa, per passione e professione, di tv e spettacolo dal 2006. Ho collaborato con Blogo, in particolare con Tvblog.it, dal 2006 al 2012, occupandomi di news, critiche, recensioni su telefilm, varietà, game show, reality show e molto altro. Sono apparsa sporadicamente su Traveblog.it. Ho gestito il magazine musicale di Dada tra il 2009 e il 2010 e collaborato, negli anni e senza continuità, con svariati blog e settimanali. Dal 2012 sono editor di Ascolti Tv Blog.</div>
</div>
</section>
	</div>
	<aside class="mh-sidebar sb-right">
	<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id='hbagency_space_2254'></div></div></div><div class="sb-widget"><h4 class="widget-title">Ascolti TV blog su Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/ascoltitvblog/" data-width="300" data-height="240" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7495060076048442"
     data-ad-slot="5470050814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-1"><div class="textwidget custom-html-widget"><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie/" target="_blank" rel="noopener noreferrer"><strong>Informativa dettagliata sui Cookie</strong></a></div></div>	</div>
				</footer>
	<!-- codice B4U sticky sidebar -->
	<div class="infinite-item-end"></div> 


<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020 | Gamefox News Tutti i diritti sono riservati | Partita I.V.A. n.02239830223 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-27ad1c7f490efa2916b613cc58806a0c">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ascoltitv.it\/all-together-now-18-novembre-2020-gli-amabili-cantano-shallow-video-e-gallery\/":182698};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202047' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ascoltitv.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=550872221616723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'35759966',post:'182698',tz:'1',srv:'www.ascoltitv.it'} ]);
	_stq.push([ 'clickTrackerInit', '35759966', '182698' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://www.ascoltitv.it/informativa-dettagliata-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<!-- codice analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32719958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-32719958-1');
</script>


<!-- fine codice analytics -->



</body>
</html>